Foro John deere



 
ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Problemas John Deere 5083E

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
jonsvilchez



Cantidad de envíos : 1
Fecha de inscripción : 06/02/2015
Localización : Jaen

MensajeTema: Problemas John Deere 5083E   Vie Feb 06, 2015 8:07 am

Un saludo a todos lo foreros, en primer lugar me presento, me llamo Juan Antonio soy de Jaen pero vivo en Almeria. La cuestión es que mi padre tiene un John deere mod 5083E, el cual tiene un problema de fábrica con el sistema hidráulico, que genera muchos ruidos y perdidas de aceite por la bomba. Somo ya dos propietarios con los mismos problemas que la marca no soluciona lleva mas de 2 años y medio sin dar solución al problema.
Agradecería saber si alguien tiene un modelo 5083E o 5093E o conoce a alguien que lo tenga para confirmar si tienen también los mismos problemas y poder unirnos para hacer mas presión.

Gracias a todos.
Volver arriba Ir abajo
Ver perfil de usuario
 
Problemas John Deere 5083E
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problemas en el embarazo: naúseas, fiebre y eco alterada
» tantos problemas os da el coupe?
» Problemas en caja de cambios
» General Alvear: Marcos: “La única manera de resolver los problemas es cooperando y no confrontando”.
» ¿Problemas para registrarse?

Permisos de este foro:No puedes responder a temas en este foro.
Foro John deere :: Hidraulica-
Cambiar a: